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[bookmark: InstructionText]Introduction
The objective of this template is to enable you in an easy way to style your article attractively in a style similar to that of Clinical Medicine. It should be emphasised, however, that the final appearance of your paper in print and in electronic media will very likely vary to greater or lesser extent from the presentation achieved in this Word® document.

Title page
Naturally, your paper should start with a concise and informative title. Do not use abbreviations in it. Next, list all authors with their first names or initials and surnames (in that order).

Collaborators (sometimes called non-author contributors) will be listed on PubMed as collaborators rather than authors. In order to be indexed as collaborators, the names of the consortium or working group members should be listed in acknowledgement section in the main text document. The consortium or working group should also be included in the main author list. PubMed will list the names of individual group members who are authors or collaborators. 

Present addresses can be inserted as Word® footnotes using the ‘Insert’ → ‘Footnote’ menu. After having listed all authors’ names, you should list their respective affiliations. Link authors and affiliations using superscript lower case letters from the ‘Author Footnote Symbols’ menu in the toolbar

Abstract
An abstract is required for every paper; it should succinctly summarise the reason for the work, the main findings, and the conclusions of the study. Please note the following requirements for abstracts:
•	Full length articles (original research): up to 250 words
•	Reviews, opinions, QI reports: up to 150 words
Do not include artwork, tables, elaborate equations or references to other parts of the paper or to the reference listing at the end.
The abstract should be self-contained and comprehensible on its own. A structured abstract may be included in full length articles, using the following headings: study objective, design, setting, participants, interventions, main outcome measure(s), results, and conclusions.

Keywords
Supply 3–8 keywords, separated with semicolons, e.g., Azomethine ylide; Claisen rearrangement; Diels-Alder cycloaddition; Enantioselective catalysis; Ionic liquid; Metathesis; Microwave-assisted synthesis.
The main text
You will usually want to divide your article into sections (note that subsections are not usual for this publication). Code section headings using the options in the ‘Styles’ menu. Headings should reflect the relative importance of the sections. Note that text runs on after a 4th order heading. Use the heading style for the whole paragraph, but remove the italic coding except for the actual heading. For full length articles please use the following headings: Introduction, materials and methods, results and discussion.Fig. 1. A caption is positioned left justified below the figure or scheme.

Ensure that all tables, figures and schemes are cited in the text (eg Fig. 1; Table 1) in numerical order. Trade names should have an initial capital letter, and trademark protection should be acknowledged in the standard fashion, using superscripted characters for trademarks and registered trademarks respectively. All measurements and data should be given in SI units where possible, or other internationally accepted units. Abbreviations should be used consistently throughout the text, and all nonstandard abbreviations should be defined on first usage. 
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Table 1. Peptidyl and peptidomimetic P1-argininal derivatives 2a-t produced via Scheme 1
	7
	Conditions
	Ratio :
	Yield %

	1.0 equiv
	TfOH (0.04 equiv), toluene, −20 C
	1:1
	72

	3.0 equiv
	TfOH (0.01 equiv), toluene, −20 C
	2:3
	89

	3.0 equiv
	TMSOTf (0.01 equiv), Et2O, −20 C
	7:3
	88

	3.0 equiv
	TMSOTf (0.01 equiv), Et2O, −30 C
	11:0
	95
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aThe reaction was conducted in anoxic conditions.
bThis is the format for table footnotes.


Tables, figures and schemes
Graphics and tables may be pasted directly into the template and positioned as they should appear in the final manuscript. Figures, schemes, and tables should be numbered. Structures in schemes should also be numbered consecutively, for ease of discussion and reference in the text.
Artwork can be inserted using the ‘Insert’ options in the ‘Tools’ menu or by embedding the graph as an OLE object.[footnoteRef:1]† Make sure you embed, rather than link the object. Depending on the amount of detail, you can choose to display artwork in one column (20 pica wide) or across the page (42 pica wide). Scale your artwork in your graphics program before incorporating it in your text. If the artwork turns out to be too large or too small, resize it again in your graphics program and re-import it or use the sizing handles at the corner of the artwork. The text should not run along the sides of any figure. If it does, right-click the figure, choose ‘Format Object (/Figure)’, choose the ‘Wrapping’ tab and select ‘Top & bottom’. Artwork is normally linked to, and moves with, a paragraph it is linked to. A small anchor symbol should indicate the paragraph to which it is linked. If you do not see the anchor, choose from the ‘Tools’ menu, ‘Options…’, and click the ‘View’ tab. Tick the ‘Object anchors’ tick box. You can move the figure itself by dragging but you can also drag the anchor. [1: † OLE: Object Linking and Embedding; a program-integration technology you can use to share information between programs. All of the Office programs support OLE, so you can share information through linked and embedded objects. For instance you can import an Excel® graph into Word® by using ‘Paste special….’ on the ‘Edit’ menu or, essentially the same, using the option on the ‘Tables and figures’ menu.] 

You might find positioning your artwork within the text difficult anyway. In that case you may choose to place all artwork at the end of the text and insert a marker in the text at the desired place. In any case, please keep in mind that the placement of artwork may vary somewhat in relation to the page layout.
You can insert a caption below the figure or scheme. To keep the drawing and caption together, select them both (hold down the <SHIFT> key and click both figure and caption) and choose 'Grouping' from the right-click menu. Graphs can either be fixed in the text, such as a chemical structure, or 'floating', typically a figure or scheme with a caption that remains in the same place on the page regardless of the text flowing around  it. To choose between the two options, right-click the graph, choose ‘Format object’, choose the ‘Position’ tab and tick or clear the ‘Float over text’ tick-box. If grouped with a caption, a figure will always be floating.
Please remember that we will need high-
resolution versions of your artwork, submitted as separate files in standard format (i.e. TIFF or EPS), not included 

in the Word® text document. Before preparing your artwork, 
please take a look at our Web page:
https://www.elsevier.com/about/policies-and-standards/author/artwork-and-media-instructions.
Lists
For tabular summations that do not deserve to be presented as a table, lists are often used. Lists may be either numbered or bulleted. Below you see examples of both.
1. The first entry in this list
2. The second entry
2.1. A subentry
3. The last entry

· A bulleted list item
· Another one

You can use the Bullets and Numbering options in the ‘Formatting’ toolbar of Word® to create lists. Note that you should first block the whole list. A sublisting is coded using the ‘Increase Indent’ (go to a sublevel of numbering) and ‘Decrease Indent’ (go to a higher level of numbering) buttons.
Equations
Conventionally, in mathematical equations, variables and anything that represents a value appear in italics, while chemical equations are displayed in roman, except for positional prefixes. You may choose to number equations for easy referencing. In that case the number should appear at the right margin.
You can type your equations and use the symbols in the Word® equation editor or in MathType™.


		          (1)

CRediT authorship contribution statement
Corresponding authors are required to acknowledge co-author contributions using CRediT (Contributor Roles Taxonomy).
We advise you to read more about CRediT and view an example of a CRediT author statement.
Please submit credit-"{Editorial-Reference-Number}"-"{Epoch-timestamp}".json
Declaration of competing interests
Mandatory for all article types.
Corresponding authors should use this tool to create a shared statement. If there are no interests to declare, authors should state the following ‘The authors declare that they have no known competing financial interests or personal relationships that could have appeared to influence the work reported in this paper’. 
Funding
Mandatory for all article types except for editorial, letter to the editor, response to letter to the editor. 
Authors must disclose any funding sources who provided financial support for the conduct of the research and/or preparation of the article. The role of sponsors, if any, should be declared in relation to the study design, collection, analysis and interpretation of data, writing of the report and decision to submit the article for publication. If funding sources had no such involvement this should be stated in your submission.
If there is no funding, please use the text ‘This research did not receive any specific grant from funding agencies in the public, commercial, or not-for-profit sectors’.
Consent for publication
Mandatory for case reports article type alone.

Ethics approval and consent to participate
Mandatory for only FLA, SCO-QI reports and SCO article types.
Data availability statement
Mandatory only for FLA and SCO-QI reports and SCO article types. It should also be included in systematic reviews.
Declaration of generative AI and AI-assisted technologies in the writing process
Authors must disclose the use of generative AI and AI-assisted technologies in the writing process by adding a statement at the end of their manuscript in the core manuscript file, before the References list. 
Statement: During the preparation of this work the author(s) used [NAME TOOL / SERVICE] in order to [REASON]. After using this tool/service, the author(s) reviewed and edited the content as needed and take(s) full responsibility for the content of the publication
References-citation in the text
References and notes in the text should be indicated by superscript Arabic numerals that run consecutively through the paper and appear after any punctuation. Authors should ensure that all references are cited in the text and vice versa. Authors are expected to check the original source reference for accuracy. Journal titles should be abbreviated according to AMA reference style. See examples for journal articles,1 theses,2 and books,3,4 shown in the References section.
Acknowledgments (optional)
Acknowledgments should be inserted at the end of the paper, before the references, not as a footnote to the title. Use the unnumbered Acknowledgements Head style for the Acknowledgments heading.




























Reference list
References and notes
The journal follows AMA reference style and below are some of the templates to structure your references, 

Journal Type Publications. 

Paivio A, Jansen B, Becker LJ. Comparisons through the mind’s eye. Cognition. 1975;37(2):635–647. 

Conference proceedings
Yasuda N, Takagi S-i, Toriumi A. Spectral shape analysis of infrared absorption of thermally grown silicon dioxide films. Appl Surf Sci. 1997;117–118(June (II)):216–220

In AMA-style (Style 6) references containing seven or more authors, the fourth and subsequent authors should be replaced by sb:et-al; however, in such references containing between one and six authors, all the authors should be listed. 
Journal articles that are as yet ‘unpublished’ (references containing any of the phrases ‘in preparation’, ‘submitted for publication’ ‘in this issue’, ‘in press’, or ‘forthcoming’), and where a host is given, should also be structured. 

Alberto EE, Braga AL, Detty AL. Imidazolium-containing diselenides for catalytic oxidations with hydroen peroxide and sodium bromide in aqueous solutions. Tetrahedron 2013 [in this issue].

Articles with Page Numbers

Mena O, Palomares-Ruiz S, Vincent AC. Flavor composition of the high-energy neutrino events in IceCube. Phys Rev Lett. 2014;113:091103

Book: References 

Strunk Jr W, White EB. The Elements of Style. 3rd ed. New York: Macmillan; 1979 [chapter 4].

Book: without Authors

College Bound Seniors. Princeton, NJ: College Board Publications; 1979:4–16.

Edited Books:
Letheridge S, Cannon CR, eds. Bilingual Education: Teaching English as a Second Language. New York: Praeger; 1980

Edited Book: Part of Book Series

Adams MJ, Briscoe BE, Sinha SK, Interface friction and energy dissipation in soft solid processing applications. In: Dowson D, Taylor CM, Childs THC, Godet M, Dalmas G, eds. Dissipative Processes in Tribology. Amsterdam: Elsevier; 1994:223–234. Dowson D, ed. Tribology Series; vol. 27.


The following example is of a book series (sb:book-series) where the publication dates span more than one year. 

[bookmark: _GoBack]Wilson JG, Fraser FC, eds. Handbook of Teratology. Vols 1–4. New York: Plenum Press; 1977–1978.
Supplementary Material
Supplementary material that may be helpful in the review process should be prepared and provided as a separate electronic file. That file can then be transformed into PDF format and submitted along with the manuscript and graphic files to the appropriate editorial office.
Please note that supplement material will be published along with main text if the paper is accepted. 
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Submitted supplementary items are published exactly as they are received and are not edited.
Please ensure that you cite supplementary material as needed (eg Supplementary material; Table S1; Fig. S1).
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